sa-portals

Security

SAP announces security vulnerability – are you protected?

Today SAP announced that there is a “critical vulnerability” in the cryptographic libraries that form part of its SAP NetWeaver ABAP and SAP HANA systems, leaving them vulnerable to spoofing of their digital signatures.

Read the source article at bluefinsolutions.com


Leave a Reply

Your email address will not be published. Required fields are marked *