sa-portals

ABAP Enterprise Portal

Get a Brand New Java 1.4!

This is not a typo. If you are using NetWeaver 7 you most likely still use Java 1.4.2. And this runs out of support soon. The (not so) new SAP JVM 4 is now General Available. This means that finally there is a replacement for your JDK 1.4…
Read the source article at SAP Network Blog


Leave a Reply

Your email address will not be published. Required fields are marked *